Jump to content
  • Search In
    • More options...
    Find results that contain...
    Find results in...

    jest problem posiadany here


    dymeek
     Share

    Recommended Posts

    • Cała zawartość 5
    • Temat został założony
    • Ostatnia odpowiedź

    Top Posters In This Topic

    Najpopularniejsze posty

    nie wiem czy pomoże, ale raz tak miałam to po prostu usunęłam folder 'player' z modelami, tylko nie pamiętam czy później samo mi je pobrało czy z neta nowe ściągałam/lub robiłam reinstall gry

    Wywal cały folder gry i zainstaluj jeszcze raz

    Siema, jest taki problem, że zacząłem grac  na ostrej troche jakies fastcupy itd i trzeba miec standardowe modele lecz gdy zmienilem z kolorowych [pb] na zwykle to mam jeden model postaci i to tych z najgorszymi hitboxami czyli po tt  [leet ten taki zielonkawy] da sie to jakos zmienic? Mam to nawet na serwerze i nie wiem co z tym zrobic...

     

    EDIT. druga sprawa jest taka że gram zawsze na 333fps ale czasami nachodzi mnie takie coś by zmienić na 100 ale tak jakby spada mi sens albo buduje się coś tzn nawet jeśli zwiększe sensa nic nie daje ://

    Link to comment
    Share on other sites

    Hej! Nie widzisz zawartości tego postu?
    Sign In lub Create an account, aby korzystać ze wszystkich dostępnych funkcji!
    • Cool! (+1) 1
    By dymeek,
    Sign In, aby zobaczyć zawartość tej notki!
    Link to comment
    Share on other sites

    Guest
    This topic is now closed to further replies.
     Share

    ×
    ×
    • Create New...