Jump to content
SpeeDu`

Problem:/

6 posts in this topic

Recommended Posts

Witam,robiłem reinstal ts3 wszystko ładnie odpalam go i po chwili wywala mnie,biorę raport a tu takie coś.....

Sent: 16384/67521 bytes

Sent: 67521/67521 bytes

Upload finished.

Share this post


Link to post
Share on other sites

Coś więcej ?

Nie możesz go uruchomić czy wejść do nas czy co ?

Share this post


Link to post
Share on other sites

Odpalam ts wszystko git chcę połączyć się z serwer i znika wszystko...

EDIT:Pobrałem wszystkie dostępne i nic....

Share this post


Link to post
Share on other sites

%appdata% i usun tam cache z ts3 i spróbj od nowa :> Ale nie usuwaj trwale tego, zebyś mogł przywrócic jbc.

By  Ogen Dogen ,

już mu podsyłałem mój programik czyszczący cache i nie pomogło chyba

Share this post


Link to post
Share on other sites

Robiłem też tak i nic... Może to być wina antywirusa? Bo robiłem aktu dziś. 

 

EDIT:Dziś to już wgl... nawet się nie odpala,wywala mnie to menadżera i ujjj....

Share this post


Link to post
Share on other sites

 

Microsoft® C Runtime Library - ucrtbase.dll

 

Przy crashu wyświetlił się raport, w którym został opisany błąd i brak wyżej wymienionego pliku...

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

  • Recently Browsing   0 members

    No registered users viewing this page.

O Nas

CSKatowice.com powstało dnia 28 lipca 2012 roku. Jesteśmy prężnie rozwijającą się siecią serwerów Counter-Strike. Nasza młoda i uzdolniona kadra Administratorów pozwala nam się szybko rozwijać!

Społeczność

Reklama

cskatowice
×
×
  • Create New...