Jump to content
Sign in to follow this  
Lodomireu

Problem z komendą dla Vipa

6 posts in this topic

Recommended Posts

Zauważyłem dzisiaj, że na naszym serwerze została dodana komenda !nametag dla VIP'ów (Nie wiem czy była wcześniej) i niestety nie działa, tak samo jak !nametagcolor.

Wyskakuje komunikat, że niby dla naszej broni (W moim przypadku testowany karambit oraz USP) została zmieniona nazwa, oraz kolor. Jednakże tak się nie dzieje i broń ma taką samą nazwę jak wcześniej.

Jeżeli jest możliwość naprawy tej komendy, to bardzo bym o to prosił.

 

Share this post


Link to post
Share on other sites

Działa to tylko na bronie z pluginu: !ws (na pomalowane, nie własne skiny)

Share this post


Link to post
Share on other sites

Używałem właśnie na skiny z !ws i również nie działa.

Share this post


Link to post
Share on other sites

AvsXIoL.jpg

  • Haha 1
By  STANLEY ,

dat skin name XD

Share this post


Link to post
Share on other sites

Wiadomość wygenerowana automatycznie:

Powód: Sprawa została wyjaśniona

Temat został zamknięty przez moderatora lub administratora, jeżeli się z tym nie zgadzasz raportuj post.

Wszelkie uzasadnione reklamacje/pretensje/sugestie/rady przyjmuje ekipa forum.

Z Pozdrowieniami,

Ekipa CSKatowice.com

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

O Nas

CSKatowice.com powstało dnia 28 lipca 2012 roku. Jesteśmy prężnie rozwijającą się siecią serwerów Counter-Strike. Nasza młoda i uzdolniona kadra Administratorów pozwala nam się szybko rozwijać!

Społeczność

Reklama

cskatowice
×